Resolved
Our provider has resolved the issue and crawls are working again. Any previously scheduled crawls were not canceled and will still run.
Investigating
We're currently unable to create or refresh a knowledge base via crawl because of an issue with our provider. We're sorry for the inconvenience and are working to resolve it as quickly as possible.