Write-up published
Resolved
Conversation endpoint is determined to be in a healthy state
Monitoring
We have taken steps to remediate the problem. Currently monitoring to make sure everything is healthy.
Identified
We believe we have identified the problem and are taking steps to resolve.
Investigating
We are investigating increased error rates affecting the conversation endpoint. We will provide an update as more information becomes available.